Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» restoration trouvée sur le net
Mer 4 Oct - 10:23 par maxou

» batterie 400 mpv
Mer 20 Sep - 20:25 par Admin

» moteur s'étouffe quand j'enlève le starter
Ven 8 Sep - 18:44 par Roxette

» remplacement embrayage
Jeu 7 Sep - 15:56 par Admin

» P400V combien de vitesse?
Mer 6 Sep - 9:44 par Admin

» MPV 400 78 retour à la vie
Lun 4 Sep - 11:10 par sanglier08

» gonflage des pneus air ou azote
Dim 6 Aoû - 3:40 par Roxette

» excès d'huile mélange
Dim 6 Aoû - 3:20 par Roxette

» Plus aucun contact
Mar 1 Aoû - 10:10 par sanglier08

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



Ne démarre plus à chaud...

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ne démarre plus à chaud...

Message par sanglier08 le Mer 11 Jan - 19:02

avatar
sanglier08

Nombre de messages : 983
Date d'inscription : 11/03/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Jeu 12 Jan - 8:36

Salut à tous cheers

Merci Sanglier08, même en déplacement tu fait de bonnes trouvailles.

Une foi imprimé, je le découpe et je le passe dans la plastifieuse, après plus qu' a

trouvé la jauge de hauteur du piston à visser à la place de la bougie, malgré que

je n' ai encore pas tout saisis.

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par sanglier08 le Jeu 12 Jan - 8:55

C'est pas évident pour moi non plus ce système ! J'ai lu plusieurs articles mais je pense qu'il faudrait que je vois une personne le faire pour bien assimiler le réglage !
avatar
sanglier08

Nombre de messages : 983
Date d'inscription : 11/03/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Jeu 12 Jan - 9:01

Salut à tous cheers

Sur ce forum on avait Audiard qui s' y connaissais bien, mais comme tous les autres

il nous a abandonné Sad Crying or Very sad

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Admin le Ven 13 Jan - 19:06

Bonsoir

des fois le régulateur chauffe , et coupe le moteur ,

il repart après avoir refroidis , et  ainsi de suite ....

(PANNE SURVENUS SUR MOTOS QUATRE TEMPS )

Wink
avatar
Admin
Admin

Nombre de messages : 1412
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Ven 13 Jan - 23:17

Salut à tous cheers

Tient Admin est de nouveau parmi nous, on a bien cru que tu avais immigré

sur Neptune. Laughing

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Ven 13 Jan - 23:25

Salut à tous cheers

Bon et ben contre-temps il y a eu... à votre avis Question ... La neige cette foutue neige.

Ressortir le quad avec la lame, environ deux heures de boulot pour que se soie

propre et après ras le bol donc au chaud à la maison, mais le pire c' est que la neige

recommence à tomber Sad

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Ven 13 Jan - 23:35

Salut à tous cheers

Je crois que j' ai compris la mise au point de l' avance à l' allumage.

Il devrai y avoir encore un bidule que l' on vis à la place de la bougie, ce bidule ,c' est

pour trouver le point mort haut du piston, une foi ce point mort haut trouvé,

on met le disque gradué sur le volant et on revient en arrière de 17° pour le point

d' allumage, puis faire une marque sur le colimaçon, ensuite contrôler avec la

lampe stroboscopique le bon réglage.

Donnez-moi votre avis si je ne dis pas une connerie.

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Invité le Sam 14 Jan - 6:30

Roxette a écrit:Salut à tous cheers

Je crois que j' ai compris la mise au point de l' avance à l' allumage.

Il devrai y avoir encore un bidule que l' on vis à la place de la bougie, ce bidule ,c' est

pour trouver le point mort haut du piston, une foi ce point mort haut trouvé,

on met le disque gradué sur le volant et on revient en arrière  de 17° pour le point

d' allumage, puis faire une marque sur le colimaçon, ensuite contrôler avec la

lampe stroboscopique le bon réglage.

Donnez-moi votre avis si je ne dis pas une connerie.

@+

Roxette

En theorie ca a l'air bon
Apres en pratique il m'a toujours eté dit que si c'est mal reglé ou ca demarre pas ou ca fait un trou dans le piston !
Desolé de ne pas pouvoir t'aider plus Shocked
Mais je suis sur que tu vas y arriver

Invité
Invité


Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Sam 14 Jan - 8:11

Salut à tous cheers

Bah, le trou dans le piston j' y crois pas trop, si il n' y pas assez d' avance ou trop

même si le moteur démarre on le sens tout de suite, celui qu' a fait un trou dans le

piston c' était vraiment une tanche.

Mais avec ce système ça reste un réglage aléatoire, parce que quand le piston est

au point mort haut, il y a quelques degrés d' inertie quand la bielle change de côté.

Pour comparer la différence de la Ford Mustang de 1967 à l' Ape, avec la lampe

strobo, sur la Mustang tu vise la poulie d' alternateur, le flasch te montre la

marque de réglage, avec une main tu fait pivoter le distributeur et tu voit la marque

se déplacer avant, après et pile dessus. Mais sur l'Ape tu ne peux pas faire pivoter

le plateau d' allumage puisque tu doit remonter le volant magnétique pour  faire

fonctionner le moteur.

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Sam 14 Jan - 8:25

Salut à tous cheers

Ce qui aurai été plus malin, de ces bourriques qui nous fabriquent ces coucous,

ça aurai été d' imprimer la graduation sur le plateau d' allumage.

Parce qu' en y regardant bien sur l' ancien plateau il y a 2 traits et la lettre A,

et sur le nouveau il y a la lettre N, 3 traits et la lettre A.

Mais vous croyez qu' il y aurai eu un idiot pour penser à mettre une petite notice

pour nous expliquer ce que c' est.

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Invité le Sam 14 Jan - 18:17

Ben trou dans le piston ca m'est arrivé avec un peugeot en scoot
sois disant un probleme de calage d'allumage
alors que c'etait l'allumage d'origine jamais demonté !
depuis ca me fait peur !

sinon ....
soit il tourne cette ape
ou alors ....


C'est rien que du l'humour
rien de mechant
mais c'est marrant l'ape en carton presentoir maggi !
en plus avec ceux en carton pas de problemes d'allumage Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Dim 15 Jan - 1:37

Salut à tous cheers

Ben désolé pour la tanche et le trou dans ton piston, tu ne m' avais pas dis que c'

était ton scoot.

Ah... elle est bonne celle de l' Ape qui vend des soupes maggi bounce

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Dim 15 Jan - 1:51

Salut à tous cheers

Cet après-midi remontage du plateau d' allumage et bien sur, rien n' est pareil,

il est remonter au 3/4 mais ne veut pas démarrer.

il y quelques différence au niveau du marquage, voilà l' ancien avant démontage:



Les deux, le nouveau est dessus:









Prochain poste avec la photo du nouveau plateau en place.

@+

Roxette


Dernière édition par Roxette le Dim 15 Jan - 2:07, édité 2 fois
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Dim 15 Jan - 2:04

Salut à tous cheers

Voilà les photos du plateau en place:





Je ne sais pas si j' ai positionné juste le plateau les traits étant différents,

j' espère avoir résolu ce problème demain.

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Invité le Dim 15 Jan - 7:18

Salut

Aie Embarassed Embarassed Embarassed

as tu tout de meme bien une etincelle a la bougie ?
veut tu que je te prenne une photo du mien qui est toujours ouvert ?
courage

Invité
Invité


Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Invité le Dim 15 Jan - 7:34

Pourquoi ne pas t'inscrire sur
http://www.vespastyle.fr/forum/index.php
certains sont tres bons en technique
de plus aller voir les restaurations de Mario34 c'est simplement sublime
mais en plus de ce forum , hein !! , ne nous quitte pas Laughing

Invité
Invité


Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Dim 15 Jan - 15:10

Salut à tous cheers

Merci Olivier, pour l' étincelle, je ne sais pas, je vais y aller voir maintenant.

Vespastyle, c' est une bonne idée.

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Dim 15 Jan - 22:03

Salut à tous cheers

Alors voilà l' étincelle, il y avait, mais peut être pas à la bonne place, j' ai corrigé

un peu en mettant sur l' autre trait:



Là il a démarré, mais il a démarré comme il y un mois en arrière, je doit insisté

pour qu' il démarre et comme avant le pignon lâche prise et s' esquive, donc retour à

la case départ. Je suis carrément dégoûté.

Je doit avoir un court-jus quelque part, ou c' est peut être le régulateur de tension

qui a rendu l' âme suite au court-jus du fil dénudé de l' ancien plateau.

En plus cet après-midi j' était tellement déçu que j' ai fait une bêtise, pas trop grave

mais voilà: je recontrôle, avec le multimètre, le nouveau plateau installé et branché,

et là me....e, je n' ai plus les valeurs indiquées, dégoûté je le redémonte, je le

recontrôle, j' ai de nouveau les valeurs, eh bien vous savez quoi, quand le plateau

est installé et branché il faut tourner la clef de contact pour qu' il y ai du jus qui passe

Et le pire dans tout ça, je contrôle mon ancien plateau et selon le multimètre il est

toujours en forme, j' aurai pu le réparer en lui changeant le fil qui est dénudé

et qui a frotté contre le volant magnétique.

Enfin je ne sais pas quand ce pistolet de Caliméro pourra reprendre la route.

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par sanglier08 le Mar 17 Jan - 9:43

Eh bien ça m'a l'air pénible les réglages des allumages de nos engins ! Comme tu dis Roxette on regrette qu'il n'existe pas une possibilité de régler à la façon d'un delco de voiture au strobo. Je croise les doigts de ne pas avoir à procéder sur le mien ! Dommage pour ton ancien plateau qui n'est pas HS. Bonne chance pour la suite  Smile
avatar
sanglier08

Nombre de messages : 983
Date d'inscription : 11/03/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Mar 17 Jan - 9:53

Salut à tous cheers

Hello Sangliers08, hier j' ai corrigé légèrement ce réglage de un ou deux millimètres,

il a l' air de tourner comme avant, mais le problème du démarrage persiste.

Prochaine étape contrôle du démarreur sur un banc d' essai.

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Invité le Mar 17 Jan - 10:48

Oui mais Evil or Very Mad Evil or Very Mad

comme j'avais ecris sur le premier message de reponse de ce post
et comme t'a dit jules
le pointeau Question Question

ma premiere idée etait pas bete quand meme !

Invité
Invité


Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Mar 17 Jan - 11:01

Salut à tous cheers

Hello Olivier, ben en fait hier j' ai aussi regardé ce foutu pointeau, mais non,

rien à signaler, il fait bien son boulot.

@+

Roxette

avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Invité le Mar 17 Jan - 11:26

Sinon mon carbu entier est demonté en ce moment
je peut te l'expedier pour tester
a la condition que tu me le renvoie apres Laughing
pour le moment j'en ai pas besoin
et c'est nos soucis
de plus j'ai pris les photos du calage de mon allumage hier soir je les posterais toute a l'heure

Invité
Invité


Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Mer 18 Jan - 8:35

Salut à tous cheers

Merci Olivier pour ta gentille proposition, mais ce ne sera pas nécessaire, peut

être juste me dire ce que tu as comme gicleur principal et de ralentit, pour avoir

une idée, mais je pense que ces petites pétrolette sont sensible au changement

climatique, ça peut aller bien chez toi, mais pas chez moi.

@+

Roxette
avatar
Roxette

Nombre de messages : 1498
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum