Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Plus aucun contact
Dim 28 Mai - 10:50 par sanglier08

» alonger une boite de vitesse?
Dim 28 Mai - 8:54 par Cholu

» carburateur dellorto P ou N
Ven 12 Mai - 7:24 par Roxette

» recherche maitre cylindre mp400 MPF1T
Dim 7 Mai - 17:43 par Roxette

» APE 50 phares homologués
Ven 5 Mai - 21:29 par sanglier08

» pot d'échappement
Jeu 27 Avr - 16:19 par olivier.b

» APE TM 703 220 cm3 refoule de l'essence !
Ven 21 Avr - 0:22 par sanglier08

» tm 703 125cc
Jeu 13 Avr - 12:23 par pasdebol

» batterie neuve et aucun contact
Lun 10 Avr - 16:48 par Roxette

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



Ne démarre plus à chaud...

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ne démarre plus à chaud...

Message par sanglier08 le Dim 18 Déc - 12:05

Un petit APE se plaint car :
" />
il dit que je suis toujours en panne, m'enfin peut être que pour nöel il pensera à mon compte tours ..... LOL Laughing
avatar
sanglier08

Nombre de messages : 716
Date d'inscription : 11/03/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par sanglier08 le Dim 18 Déc - 19:35

A quoi sert un témoin de point mort en pratique ?
avatar
sanglier08

Nombre de messages : 716
Date d'inscription : 11/03/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Lun 19 Déc - 8:26

Salut à tous cheers

Merci Sanglier, il est vraiment chouette ton dessin lol! , j' aurai voulu l' imprimer en
grand sur une feuille A4, mais j' ai pas réussi Sad

Pour le point-mort, c' est pas une mauvaise idée, mais dure à réaliser et il y a déjà
l' indicateur chiffré sur la poignée des vitesses.

@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par sanglier08 le Lun 19 Déc - 21:41

Je cite Olivier :
"-Pour les warning un régulateur de Piaggio X9 ou MP3 quelques câblages a ajouter et le tour est joué !
Après il y a aussi l'inter qui couple deux clignos ...
A savoir que si les warning sont enclenchés et le contact coupé ca marchera toujours !
-Par contre et ça c'est prévu pour mon ape ! un truc important ! un témoin de point mort
!"


1 sous la torture s'il le faut : un schéma STP
2 à quoi sert ce témoin de point mort (point mort = vivant  lol! )
Merci de tes réponses
avatar
sanglier08

Nombre de messages : 716
Date d'inscription : 11/03/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Lun 19 Déc - 22:52

sanglier08 a écrit:Je cite Olivier :
"-Pour les warning un régulateur de Piaggio X9 ou MP3 quelques câblages a ajouter et le tour est joué !
Après il y a aussi l'inter qui couple deux clignos ...
A savoir que si les warning sont enclenchés et le contact coupé ca marchera toujours !
-Par contre et ça c'est prévu pour mon ape ! un truc important ! un témoin de point mort
!"


1 sous la torture s'il le faut : un schéma STP
2 à quoi sert ce témoin de point mort (point mort = vivant  lol! )
Merci de tes réponses

1-Avec le plan que tu as montré et une boîte clignotante en plus c' est pas plus mal,

je m' était dévier de mon régulateur, il était pas régulier lol!

2-Moi je verrais plutôt une petite ampoule pour éclairé, la nuit, les chiffres de la

poignées tournantes.

@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Jeu 22 Déc - 8:22

Salutations à tout le monde cheers

Hier après-midi j' ai été boire un jus avec un pote et faire quelques courses, je
doit malgré tout insisté sur le démarreur à froid, un peu moins à chaud.
Je me suis commandé un CDI neuf, je le monterai, mais si je ne voit pas de
changement, je saurais plus quoi faire.
Je me demande si, depuis mon petit serrage, je n' ai pas perdu de la compression:?:

@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Ven 23 Déc - 22:16

Salut à tous cheers

Ben voilà ma trouvaille s' en était pas une, ça recommence, toujours la même

histoire, il faut tirer longtemps sur le démarreur et il ne démarre pas toujours au

premier coup. Sur mon planning, demain samedi, si il fait beau, j' ai prévu une petite

virée en moto, avec des potes, mais si il fait pas beau je démonte la culasse, ou au

pire dimanche, ou mardi. J' ai lu dans le manuel d' atelier qu' il faut prévoir un

décalaminage de cette objet. Je vous tiendrais au courant.

@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Dim 25 Déc - 1:26

Salut à tous cheers

Comme prévu cet après-midi, démontage de la culasse, je m' attendais en espérant

y trouver une montagne de calamine, eh bien non que nenni, c' est à peine si il y en

avait 1/2 mm sur le piston ou la culasse, le cylindre ne semble pas trop avoir souffert

du petit serrage, j' ai hésité à le démonter, mais comme je n' ai rien remonté, je le

démonterai demain, pour en avoir le coeur net, si je n' ai pas un segment de cassé

ou de la calamine sur les lumières comme indiqué sur ce manuel:



La lumière d' échappement n' était pas trop encrassé, mais les lumières d' admission

je ne sais pas, et si je démonte, je pourrais essayer de les polir un peu à la

dremel.

@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Dim 25 Déc - 2:20

Salut à tous cheers

Il y a une chose dont j' ai oublié de vous parler, c' est encore une facétie de macaroni,

En démontant le volant magnétique, je découvre le stator, quelle ne fut pas ma

surprise de voir qu' il manque une vis au plateau de fixation de ce dernier et il n' y a

pas de vis qui traîne au fond du carter, en plus ça se voit qu' il n' y en avait pas,

en regardant des photos d' un autre manuel on les voit bricoler sur un moulin dont le

plateau du stator est fixé avec 3 vis, malgré qu' il y un quatrième trou.

Quelques photos de mon stator:









@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

La misère de Caliméro

Message par Roxette le Dim 25 Déc - 22:28

Salut à tous cheers

Cet après-midi je pensais démonté le cylindre, puis j' ais eu un doute, j' ai pris mes

deux multi-mètres et je me suis à contrôler le plateau d' allumage ( ou stator

comme il disent) et c' est là que vraiment il y a un problème. Selon les données que

j' ai dans le manuel, ce stator est foutu.

Données du manuel: entre le fils vert et le fils blanc: 500 +_ 20 ohm, mon multi-

                              mètre me donne: 1, donc la ça cloche.

Données du manuel: entre le fils rouge et le fils blanc 110+_ 5 ohm, mon multi-

                              mètre me donne: 113 ohm, donc de ce côté là c' est bon.

Par acquit de conscience, je sors de mon barda un vieux moteur de Piaggio Si

de la poste, dont je possède aussi les données technique, je le contrôle et là

c' est bon des deux côtés, pour ce moulin qui ne me sert plus à rien.

Photo du contrôle de l' Ape:






Avec l' autre multi-mètre:






@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Dim 25 Déc - 22:38

Salut à tous cheers

Comparaison avec le vieux moulin de vélomoteur, les deux multi-mètres

me donnent presque pareil, les données sont correctes:










@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par sanglier08 le Dim 25 Déc - 22:39

Il t'aura fait passé un "joyeux" nöel le calimero !
A croire que je t'ai porté la poisse avec les rennes affraid . Bon courage pour la suite ! D'après ce que j'ai vu sur internet le plateau avec les bobines n'est pas trop cher mais il existe une plétore de modèles.
avatar
sanglier08

Nombre de messages : 716
Date d'inscription : 11/03/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par sanglier08 le Dim 25 Déc - 22:54

je t'ai trouvé cela, vérifie bien le modèle :
http://www.ebay.it/itm/4238-STATORE-MAGNETE-VOLANO-5-FILI-PIAGGIO-APE-50-2009-2016-C8000-/311741751082?hash=item4895419f2a
c'est le - cher que j'ai vu !
avatar
sanglier08

Nombre de messages : 716
Date d'inscription : 11/03/2016

Revenir en haut Aller en bas

La misère de Caliméro

Message par Roxette le Dim 25 Déc - 23:44

Salut à tous cheers

Merci Sanglier08, tu me sauves la vie, comme tu dis, il y en a une plétore et je ramais

depuis un sacré moment, mais tu m' as trouvé le bon Basketball

@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

La misère de Caliméro

Message par Roxette le Lun 26 Déc - 1:53

Salut à tous cheers

Voilà, merci Sanglier08, stator commandé. Mais je ne vous ai pas tout raconté.

A trois heure de l' après-midi, trop dégoûté, je pose les outils et je monte à la maison,

mais une 1/2 plus tard, un doute m' envahit, je redescends vers Caliméro et je dépose

le stator et là ce que je n' avais pas vu avant le démontage me saute aux yeux,

ce n' est plus une facétie de macaroni, mais un montage ou une fabrication

de mmmmer....de. Franchement, il y a de quoi devenir dingue, pas foutu de faire

du travail en ordre, lors de la fabrication de ce machin, il fils qui passe tout près

du volant magnétique s' est fait frotter le trognon pendant 6 ans et 9700 km,

le fils une foi rongé a du faire un cour-jus et une des bobines a du griller.

J' en ai passé des nuits de cauchemars à chercher cette foutu panne.

Voilà quelques photos du stator:












@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Lun 26 Déc - 2:03

Salut à tous cheers

Merci encore Michel, j' en ai ramé un moment et je ne tombais jamais sur le bon,

et des prix de 200 euros. Evil or Very Mad Pas vraiment encourageant. No

@+

Roxette

avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par olivier.b le Lun 26 Déc - 17:28

Desolé d'avoir eté si peu present avec vous ce week-end !
Mais ca y est c'est passé !
maintenant c'est les galettes ..... et il est vrai que ce week-end les journées on etées courtes (beaucoup de taf)

Alors ca y est ca progresse sur cette fameuse panne aleatoire !
d'ailleurs cela me fait penser que mon plateau d'allumage etant deposé je vais en profiter pour controler !
Le truc qui m'inquiete un peu pour ne l'avoir pas trop pratiqué c'est que apres il faudra bien regler l'avance a l'allumage precisement ! sinon il y a de gros risques !

Puis ca qui "m'epate" c'est que vous arriviez a demonter tout ca moteur dans le chassis ! moi moteur sur l'etabli il y a des trucs ou je galere !

Enfin tres content que ce soit en cours d'etre solutionée
bon courage il va marcher que mieux apres

olivier.b

Nombre de messages : 366
Age : 52
Date d'inscription : 12/11/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par sanglier08 le Lun 26 Déc - 18:46

A l'attention d'Olivier :
https://youtu.be/2SKL9LN7zSM
Hélas en allemand, mais ça fait une base
avatar
sanglier08

Nombre de messages : 716
Date d'inscription : 11/03/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Lun 26 Déc - 23:18

Salut à tous cheers

Ben... pour le démontage il faut dire que j' ai un lift à pattes, c' est vachement

pratique king

Pour le calage de l' allumage il y a des marques sur le plateau, côté cylindre,

notamment il y a un: A et deux trais, je les ai bien repérer, il devraient

y être sur le nouveau, et je les remettrais à la même place et je vous tiendrais

au jus.

@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Mar 10 Jan - 22:09

Salut à tous cheers

Bonne nouvelle les gars, si il neige c' est parce que mon plateau d' allumage est

arrivé ce matin. Mais ils se sont un peu foutu de moi les gugus. Ebay.it m' a signalé

le 29 décembre à 13 h que mon colis a été signalé comme expédié. Mais sur le

paquet le timbre de la poste italienne est du 2 janvier 2017. En plus, ce que je ne

comprends pas, il est écrit dessus " avec signature " , mais moi j' ai rien signé,

mais ça s' est surement la poste suisse. J' ai oublié de vous en faire des photos,

il me semble mieux fabriqué que l' autre, malgré que les fils qui l' accompagnent

me semble plus fin. J' ai bien regardé que les fils ne passent pas trop prêt du volant

moteur, voilà quelques photos du contrôle avec les multimètres, on voit de

suite que c' est différent:












@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Mar 10 Jan - 22:19

Salut à tous cheers

Quelqu' un sait-il comment ou règles l' avance à l' allumage Question

@

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par olivier.b le Mar 10 Jan - 22:23

Voila des bonnes nouvelles
Content pour toi
Et encore plus content de savoir que cette ape va enfin pouvoir reprendre la route
Pour l'avance le lien de sanglier est bien

olivier.b

Nombre de messages : 366
Age : 52
Date d'inscription : 12/11/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par sanglier08 le Mer 11 Jan - 8:35

Moralité de l'histoire : le plateau de Roxette arrive en retard il règle l'avance lol!

Bien qu'ayant la "molle" (expression suisse signifiant langueur due au changement de climat) car je suis en CH depuis lundi soir, j'ouvre dès le matin la rubrique humour ! Bonne journée à tous Laughing
avatar
sanglier08

Nombre de messages : 716
Date d'inscription : 11/03/2016

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Mer 11 Jan - 8:40

Salut à tous cheers

Alors Michel, on fait de l' humour de bon matin Laughing . Je pense que je vais le monter

vendredi ce foutu plateau, si il n' y aura pas d' autres contre-temps.

@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Roxette le Mer 11 Jan - 9:10

Salut à tous cheers

Voilà quelques photos du nouveau plateau d' allumage. Ca doit être une fabrication

étrangère à Piaggio, il n' en porte pas le badge comme sur l' autre. Le fil électrique

qui avait été endommagé sur l' autre est mieux positionné, par contre la soudure

qui est au-dessus ne m' inspire pas confiance, je vais devoir la surveiller.

Les inscriptions et les traits  pour le réglage de l' avance on l' air plus précis.

Il est arrivé dans un carton un peux ratatiné


































@+

Roxette
avatar
Roxette

Nombre de messages : 1299
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Ne démarre plus à chaud...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum