Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» pas ou peut d'allumage
Dim 26 Nov - 1:26 par pascal59

» pas d'allumage sur P400V
Mar 21 Nov - 22:11 par pascal59

» restoration trouvée sur le net
Mer 4 Oct - 10:23 par maxou

» batterie 400 mpv
Mer 20 Sep - 20:25 par Admin

» moteur s'étouffe quand j'enlève le starter
Ven 8 Sep - 18:44 par Roxette

» remplacement embrayage
Jeu 7 Sep - 15:56 par Admin

» P400V combien de vitesse?
Mer 6 Sep - 9:44 par Admin

» MPV 400 78 retour à la vie
Lun 4 Sep - 11:10 par sanglier08

» gonflage des pneus air ou azote
Dim 6 Aoû - 3:40 par Roxette

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



Démarre pas sans la batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarre pas sans la batterie

Message par bikingweb le Lun 14 Mai - 9:42

Bonjour, Mon tripo, qui est désormais retaper, demarre parfaitement à la perceuse mais quand on branche tous les cables éléctriques au moteur (tous est brancher sauf qui manque la batterie), le moteur ne démarre plus a la perceuse..
A quoi est ce du ?
Pensez vous que quand je mettrai une batterie, il va démarrer autrement qu'a la perceuse ?

Merce de votre aides. Smile

bikingweb

Nombre de messages : 19
Age : 21
Date d'inscription : 04/05/2011

Revenir en haut Aller en bas

Re: Démarre pas sans la batterie

Message par Admin le Sam 19 Mai - 19:32


Bonsoir bikingweb !

C'est un allumage rupteur condensateurs ou avec CDI (electronique) .

Wink







avatar
Admin
Admin

Nombre de messages : 1417
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Démarre pas sans la batterie

Message par Roxette le Jeu 24 Mai - 7:17

Salut à tous!
Ne jamais démarrer un moteur sans sa batterie Mad ,sous peine de griller l'alternateur Evil or Very Mad
A+
Roxette
avatar
Roxette

Nombre de messages : 1321
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Démarre pas sans la batterie

Message par bikingweb le Lun 28 Mai - 15:20

C'est un allumage cdi

bikingweb

Nombre de messages : 19
Age : 21
Date d'inscription : 04/05/2011

Revenir en haut Aller en bas

Re: Démarre pas sans la batterie

Message par Admin le Sam 2 Juin - 21:13


Ben alllumage sans batterie avec CDI cela ne demarre point !

repere à nouveau tous tes branchements , sans oublier la masse du CDI .

Vois aussi sur le Forum les reperes electriques en photos .

Ainsi que les schemas electriques .

Wink
avatar
Admin
Admin

Nombre de messages : 1417
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Démarre pas sans la batterie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum