Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Ne démarre plus à chaud...
Jeu 19 Jan - 23:00 par Roxette

» Modification rapports de transmission APE 50
Sam 7 Jan - 17:10 par sanglier08

» MPF 125 modifié en 190cc
Jeu 29 Déc - 15:46 par SANGLAS

» centrale clignotants
Dim 18 Déc - 19:31 par sanglier08

» warning transformation
Dim 18 Déc - 19:12 par sanglier08

» Triporteur mpf400
Jeu 1 Déc - 20:51 par Magloire74

» Manque de puissance MP 400
Mer 23 Nov - 16:14 par SANGLAS

» roue plus grandes sur l ape 50
Jeu 17 Nov - 18:27 par olivier.b

» Remontage de la visière
Lun 31 Oct - 20:08 par Roxette

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



probleme allumage help

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme allumage help

Message par angy6250 le Mar 8 Fév - 18:45

bonjour a tous j ai un petit probleme asser embetant quand mm

avend demontage comme apret remontage impossible de faire tourner mon moteur corectement

les symptome :

quand je le met en route il tourne au ralenti plus ou moi bien mais dé que je mes les gas il ne prand pas ces tour et il tourne bizarement on dirai qu il tousse je comprent pas j ai changer tous les join et bourage donc ces pas un prise d aire les carbu sa a l aire corecte donc je ne vois plus qu un probleme d allumage possible

quelqu un serai t il m aider

angy6250

Nombre de messages : 8
Date d'inscription : 01/02/2011

Revenir en haut Aller en bas

Re: probleme allumage help

Message par Admin le Ven 11 Fév - 8:05

Bonjour

richesse carbu ok ?

L 'antiparasite peut êtres défectueux , il provoque des coupures et les monter en
régimes sont difficile .

Cela peut provenir aussi de la bougie , indice thermique ne correspondant pas .

Wink

Admin
Admin

Nombre de messages : 1411
Age : 54
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: probleme allumage help

Message par angy6250 le Ven 11 Fév - 13:05

la richese sa doit etre oke

pour la bougie elle est bonne car j ai un autre engin avec se kit et j ai monter un platine aussi et ronrone parfaitement

et pour l entiparasite il se trouve ou ? car suis po au top dans les allumage

merci de tes conseille Wink

angy6250

Nombre de messages : 8
Date d'inscription : 01/02/2011

Revenir en haut Aller en bas

Re: probleme allumage help

Message par Admin le Ven 11 Fév - 21:24

Bonsoir

C'est le capuchon qui ce pose sur la bougie .

La bougie peut etre bonne mais pas son indice thermique .

Wink

Admin
Admin

Nombre de messages : 1411
Age : 54
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: probleme allumage help

Message par Contenu sponsorisé Aujourd'hui à 5:19


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum