Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» nouveau sur le forum
Aujourd'hui à 20:45 par sanglier08

» Kit Polini 225cc
Hier à 18:25 par Cholu

» Plus aucun contact
Ven 24 Mar - 18:12 par Admin

» performances APE 50 vs Vespa 50
Sam 11 Mar - 19:21 par sanglier08

» triporteur bâché
Ven 3 Mar - 18:44 par pasdebol

» Quelles modifs pour rouler à 50 km/h sans soucis ?
Lun 27 Fév - 8:30 par sanglier08

» PIAGGIO Vespacar Tm P703V
Dim 26 Fév - 1:33 par Roxette

» besoin d'aide remontage freins arrieres ape50
Sam 25 Fév - 22:28 par Roxette

» Autopsie du démarreur
Jeu 16 Fév - 21:46 par sanglier08

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



plus d'allumage sur vespa p400

Voir le sujet précédent Voir le sujet suivant Aller en bas

plus d'allumage sur vespa p400

Message par alexis88 le Sam 4 Oct - 13:11

Bonjour a tous
je voulais savoir ce que vous aviez de branché sur la bobine ht qui par sur la bougie
il y a le plus du contact et le moin qui va sur le volant moteur normalement et le fil de la bougie
moi j'ai deux plus qui arrivent de chaque coté

alexis88

Nombre de messages : 36
Age : 30
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

Re: plus d'allumage sur vespa p400

Message par SANGLAS le Sam 4 Oct - 16:52


J'ai un allumage batterie bobine non électronique donc (1972).
Un fil noir part de la bobine et va vers le condensateur, le rose va au + contact...

avatar
SANGLAS

Nombre de messages : 154
Date d'inscription : 03/06/2012

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum