Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» pas ou peut d'allumage
Dim 26 Nov - 1:26 par pascal59

» pas d'allumage sur P400V
Mar 21 Nov - 22:11 par pascal59

» restoration trouvée sur le net
Mer 4 Oct - 10:23 par maxou

» batterie 400 mpv
Mer 20 Sep - 20:25 par Admin

» moteur s'étouffe quand j'enlève le starter
Ven 8 Sep - 18:44 par Roxette

» remplacement embrayage
Jeu 7 Sep - 15:56 par Admin

» P400V combien de vitesse?
Mer 6 Sep - 9:44 par Admin

» MPV 400 78 retour à la vie
Lun 4 Sep - 11:10 par sanglier08

» gonflage des pneus air ou azote
Dim 6 Aoû - 3:40 par Roxette

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



SAUT DE CABRI

Voir le sujet précédent Voir le sujet suivant Aller en bas

SAUT DE CABRI

Message par chuckbiloute le Lun 12 Avr - 14:11

[b]Bien le boujours à tous. Je possède un Vespacar 125 de 86 et il se comporte depuis peu de façon bizarre, comme eds coups de bellier. On dirait un maillon de chaine qui saute, un pignon qui saute ou une courroie qui ripe. Cela se passe en montée quand on sollicite un peu de couple. Quelqu'un aurait il une piste ? Merci Sascha

chuckbiloute

Nombre de messages : 3
Date d'inscription : 23/03/2010

Revenir en haut Aller en bas

Re: SAUT DE CABRI

Message par Admin le Lun 12 Avr - 20:50

Bonjour et Bienvenue chuckbiloute !

Je pense d entrée à l embrayage qui patine lors de forte sollicitation ,
le moteur aurait-il tendance à gueuler quand tu roule et ouvre
soudainement à fond sur le plat ?.

Smile
avatar
Admin
Admin

Nombre de messages : 1417
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: SAUT DE CABRI

Message par chuckbiloute le Lun 12 Avr - 21:22

Merci pour la réponse, et ton intérêt mais je ne diagnostique pas une usure d'embrayage traditionnelle, il n'y a pas de patinage mais un coup sec de temps en temps. Pas une panne franche quoi. le moteur ne monte pas dans les tous subitement....

chuckbiloute

Nombre de messages : 3
Date d'inscription : 23/03/2010

Revenir en haut Aller en bas

Re: SAUT DE CABRI

Message par Admin le Lun 12 Avr - 22:10

OK ! vois du coter allumage, bougie ou bien capuchon de bougie
défectueux .

Wink
avatar
Admin
Admin

Nombre de messages : 1417
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: SAUT DE CABRI

Message par chuckbiloute le Mar 13 Avr - 7:58

Ok, je fais le tour de l'allumage j'espère que c'est ça et non un problème de transmission ...

chuckbiloute

Nombre de messages : 3
Date d'inscription : 23/03/2010

Revenir en haut Aller en bas

Re: SAUT DE CABRI

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum