Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Ne démarre plus à chaud...
Jeu 19 Jan - 23:00 par Roxette

» Modification rapports de transmission APE 50
Sam 7 Jan - 17:10 par sanglier08

» MPF 125 modifié en 190cc
Jeu 29 Déc - 15:46 par SANGLAS

» centrale clignotants
Dim 18 Déc - 19:31 par sanglier08

» warning transformation
Dim 18 Déc - 19:12 par sanglier08

» Triporteur mpf400
Jeu 1 Déc - 20:51 par Magloire74

» Manque de puissance MP 400
Mer 23 Nov - 16:14 par SANGLAS

» roue plus grandes sur l ape 50
Jeu 17 Nov - 18:27 par olivier.b

» Remontage de la visière
Lun 31 Oct - 20:08 par Roxette

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



La batterie ne charge pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

La batterie ne charge pas

Message par Audiard2 le Ven 23 Oct - 18:22

Je pensai avoir un problème de batterie cet été quand elle s'est retrouvée à plat sans aucune alimentation pour le démarreur et les loupiottes. J'ai l'ai changé et même problème cette Toussaint. lumières qui faiblissent et plus de démarrage au bout de 2 jours. En rechargeant la batterie par l'extérieur ça redonne un peu de jus mais clairement il y a un problème de charge sur mon Ape. ça vous dit quelque chose ce problème?
En principe il y a un un fil qui vient du régulateur ( redressé et régulé ) pour alimenter la batterie. Mes connaissances s'arrêrtent là.
PS: l''ancien proprio a monté une alarme dessus et je ne serai pas plus étonné que ça qu'il est mis le souk dans le faisceau....

Audiard2

Nombre de messages : 109
Age : 46
Date d'inscription : 03/08/2014

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Audiard2 le Sam 24 Oct - 22:15

Bon j'ai fait le test moteur à fond toute lumière coupée (si jamais!!) et mesure du voltage aux bornes de la batterie. J'ai 8,5V seulement là où je devrais avoir 13,5 min, 16V max à pleine charge du moteur. Diagnostic: Régulateur dead de chez mort.

Audiard2

Nombre de messages : 109
Age : 46
Date d'inscription : 03/08/2014

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Admin le Mer 28 Oct - 22:28

Bonsoir

Tu peux trouver sur le Forum les contrôles électriques comme le regulateur par exemple .

Smile

Admin
Admin

Nombre de messages : 1411
Age : 54
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Audiard2 le Jeu 29 Oct - 11:56

je zieute.... mais je suis assez sûr du diagnostic....

Audiard2

Nombre de messages : 109
Age : 46
Date d'inscription : 03/08/2014

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Audiard2 le Dim 27 Déc - 18:13

ça y est j'ai trouvé la panne. Le stator monté n'es pas le bon. Les Ape cross ont un stator 12V DC plus puissant que les autres avec un connecteur 3 broches (en plus de celui du CDI). Celui en place est un 12V AC avec connecteur 5 broches. ça risquait pas de marcher surtout avec le régulateur spécifique des modèle cross (à simple phase).
Bon je me lance dans la modification de ce stator en modèle DC et 3 brioches.
Pour cela il faut réunir les 2 groupes de 2 bobines en une série de 4 bobines. Il faut virer les câbles rouge et gris. Laisser assez de longueur au gris pour servir de pont à souder entre les 2 bobines des 2 précédents groupes. Il faut aussi dessouder la masse (noire sur mon stator et jaune sur le modèle 3 broches) du noyau du stator pour la laisser uniquement dépendante de la dernière bobine. Pas de masse commune entre coté lumière et CDI. Au niveau du connecteur: il faut déplacer la fiche jaune (et virer la rouge et la grise inutile) pour se retrouver avec les 3 fiches correspondantes du cadre. Demain je vais me racheter du fil de soudure. et je mets en photo la transformation AC en DC simple phase.

Audiard2

Nombre de messages : 109
Age : 46
Date d'inscription : 03/08/2014

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Audiard2 le Mer 30 Déc - 20:38

Bon après pas mal de démarrage, d'allumage de feux de route ma batterie ne semble plus se décharger comme avant. Je ne l'ai pas rechargé depuis les vacances de la Toussaint et ça démarre comme au premier jour. Bonne intervention pour le coup.
j'ai du jus qui arrive par le 2ème fil jaune au régulateur donc CQFD.

Audiard2

Nombre de messages : 109
Age : 46
Date d'inscription : 03/08/2014

Revenir en haut Aller en bas

La batterie ne charge pas

Message par Roxette le Ven 8 Jan - 21:10

Salut à tous, et bonne année.

Bravo Audiard, encore un coup ou tu as assuré cheers

Cordialement.

A+

Roxette

Roxette

Nombre de messages : 859
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Audiard2 le Lun 11 Jan - 12:40

Merci Roxette, mais ça veut dire qu'il faut être prudent quand on achète un truc de deuxième main, il y a des surprises et des risques de de coûts supplémentaires si on ne sait pas se débrouiller....

Audiard2

Nombre de messages : 109
Age : 46
Date d'inscription : 03/08/2014

Revenir en haut Aller en bas

La batterie ne charge pas

Message par Roxette le Ven 15 Jan - 21:08

Salutations à tout le monde,

oui en effet Audiard, en deuxième main faut s' attendre à des surprises.

Ben tiens j' en ai une bonne, de question à te poser,

j' ai un ancien scooter de la poste, un Piaggio Free 50, alors ce tordu

quand il fait sec même si il fait froid le matin à 3-4 heure du mat il fonctionne très bien,

il tient le ralenti et accélère correctement.

Mais quand il pleut où qu' il neige où qu' il fait humide, ou bout de vingt minutes,

ce con ne tient pas le ralentit et a du mal a repartir, en plus si je lui maintiens le

ralentit avec la poignée des gaz tout d' un coup il a l' air d' aller un peu mieux,

mais ça dure une quinzaine de minutes et il m' empoisonne de nouveau.

Et le lendemain si c' est sec dehors tout est en ordre.

Est-ce que tu aurais une idée Question

Au fait Bonne et heureuse année à tout le monde.

Cordialement.

Roxette

Roxette

Nombre de messages : 859
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Audiard2 le Lun 18 Jan - 11:39

ça fait allumage qui cafouille. As-tu changé la bougie? l'antiparasite?

Audiard2

Nombre de messages : 109
Age : 46
Date d'inscription : 03/08/2014

Revenir en haut Aller en bas

La batterie ne charge pas

Message par Roxette le Lun 18 Jan - 23:41

Salut à tous!

Oui Audiard, j' ai changé la bougie et l' antiparasite, mais pas le fil de bougie.

Mais ça fait déjà bien longtemps qu' il m' empoisonne, au début que j' ai commencé

à rouler avec c' est bougie qui tenait à peine 200 kil que je devais la changer,

je l' ai amené au garage et le mécano m' a dit : tu as le carbu qui givre et il m' as

monté une bougie plus chaude et un tuyau de réchauffement du carbu, depuis les

bougies ont tenu le coup, au moins 10000 kil et 2-3 bougies que je roule comme ça.

Cordialement.

A+

Roxette




Roxette

Nombre de messages : 859
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Audiard2 le Ven 22 Jan - 20:09

tu es à quelle altitude? Le Valais c'est pas la plaine du Pô.....

Audiard2

Nombre de messages : 109
Age : 46
Date d'inscription : 03/08/2014

Revenir en haut Aller en bas

La batterie ne charge pas

Message par Roxette le Ven 22 Jan - 21:57

Salut à tous,

Hello Audiard,

Ben je suis à 500 m d'altitude.

Cordialement.

Roxette.

Roxette

Nombre de messages : 859
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Audiard2 le Ven 22 Jan - 23:43

bougie qui claque = bougie trop froide. Ton garagiste a raison.
Tu as quand même bien nettoyé ton gicleur de ralenti?

Audiard2

Nombre de messages : 109
Age : 46
Date d'inscription : 03/08/2014

Revenir en haut Aller en bas

La batterie ne charge pas

Message par Roxette le Sam 23 Jan - 0:17

Salut à tous,

Hello Audiard, euhhhhh bin non, en fait comme il va bien quand c' est sec j' y ai pas

pensé, mais avant ça je l' avais déjà démonté et nettoyé ce foutu carbu.

A+

Cordialement.

Roxette

Roxette

Nombre de messages : 859
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Audiard2 le Dim 1 Mai - 14:48

Je réouvre ce post juste pour vous dire que la modification du stator 5 branches en un stator 3 branches marche très bien. La batterie ne se décharge plus et tout fonctionne à merveille.

Audiard2

Nombre de messages : 109
Age : 46
Date d'inscription : 03/08/2014

Revenir en haut Aller en bas

La batterie ne charge pas

Message par Roxette le Dim 1 Mai - 15:00

Salutations à tous le monde cheers

Bravo, super bonne nouvelle, encore une panne de résolue.

@+

Roxette

Roxette

Nombre de messages : 859
Age : 58
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Admin le Dim 1 Mai - 20:48


Tres intéressant cette modife , bon as savoir .

Merci Audiard2

Wink

Admin
Admin

Nombre de messages : 1411
Age : 54
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: La batterie ne charge pas

Message par Contenu sponsorisé Aujourd'hui à 5:24


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum