Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» restoration trouvée sur le net
Mer 4 Oct - 10:23 par maxou

» batterie 400 mpv
Mer 20 Sep - 20:25 par Admin

» moteur s'étouffe quand j'enlève le starter
Ven 8 Sep - 18:44 par Roxette

» remplacement embrayage
Jeu 7 Sep - 15:56 par Admin

» P400V combien de vitesse?
Mer 6 Sep - 9:44 par Admin

» MPV 400 78 retour à la vie
Lun 4 Sep - 11:10 par sanglier08

» gonflage des pneus air ou azote
Dim 6 Aoû - 3:40 par Roxette

» excès d'huile mélange
Dim 6 Aoû - 3:20 par Roxette

» Plus aucun contact
Mar 1 Aoû - 10:10 par sanglier08

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



Deception !!!!

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Deception !!!!

Message par Guillians le Dim 22 Mar - 18:55

Deception !!!!
Ca y est le kit est en place, le moteur a demarrer ‘’ plutôt facileement ‘’
L’embrayage fonctionne nikel
Maintenant mon problème cé que je ne dépasse pas les 40 Sad
Ca doit venir du gicleur carbu car il ma livré un 74 alors que j’avais un 56, mon moteur a l’air de prendre trop d’essence et s’etouffer…. Et comme on est dimanche pas de garage ouvert Sad
Demain cé Lundi et pas de garage ouvert non plut !!!! alors la OUINNNNNNNNN
Le moteur crepitte !!!!!
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Admin le Dim 22 Mar - 19:26

Bizarre ! Je crois que nous avons le même kit DR102 cc, le même silencieux , et j ai un gicleur de 88 . scratch

Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Dim 22 Mar - 19:42

88 ???? la vache !!!!!

comme normalement il faut +10 pour le gycleur je pensais acheter un de 66 voir 68....

tu as une idee du fait k'il broute ????
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Admin le Dim 22 Mar - 21:00

1- Le moteur s'engorge à l'accélération et l'échappement fume
exagérement, c'est le signe d'un excès de carburant, il faut donc réduire le
débit .

2- Le moteur coupe à l'accelération ou accélère en retard. C'est le signe
d'un manque de carburant et il faut procéder de façon inverse .

Pour le terme broutage je penses à une carburation trop riche , essaye le dans une
grande descente , il devrait prendre les tours .

Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Lun 23 Mar - 0:45

bon je viens de rentrer et j'ai regardé sous triporteur et la !!!!!!!!!
ca fuit encore Sad
mais bon je m'en doutais un peu, car le joint fourni etait pas franchement top
je vais bon acheter Joint autojoint bleu Loctite et le tour sera joué '' c'est d'ailleur ce qu'il y avait deja kan j'ai démonté le bloc ''
je vais faire un test pour mon ratatouillage en retirant le cache d'air de la boite a air qui ce trouve devant le carbu et sinon je me tournerais vers mes mecanos sportif de Aliance deux Roues...
voili voilou bonne nuit a tous...
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Lun 23 Mar - 14:06

Arf, je viens de me souvenir d'un truc, kan j'ai demonté mon pot d'echappement il y avait un tube qui partait vers une boite en haut du moteur... je l'ai laissé libre ... quelqu'un sait a koi sert cette boite ???
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Admin le Lun 23 Mar - 14:43

Il me semble que ce serait la boite à aire frais pour ton ancien silencieux ,
regarde il y as un poste sur le sujet , avec photos de la boite .

Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Lun 23 Mar - 14:59

moi je viens d'aller voir mon pb de fuite et en fait j'ai trop serré une vis qui du coup tourne dans le vide...

cé la merde koi....

si kelk'un a une idee je suis preneur....

et triste et malheureux...
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Admin le Lun 23 Mar - 16:48

il faut refaire le filet et poser un hélicoil .

(FILETS RAPPORTÉS HÉLICOIL).

Pour ne pas serrer trop fort vers 1 kg , après avoir rapprocher la vis , finir le serrage avec le petit doigt de la main en appuie sur la clef , des que ça fait mal arrêter le serrage vous serrez vers une valeur légèrement superieur à 1 kg .



Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Lun 23 Mar - 19:30

voici mes achats d'aujourd'hui Smile



des taro de 4 a 10, comme la vis initial est de 6 je vais voir si je ne peux pas la ratraper sinon je vais devoir attaquer en 7 ou 8 '' mais 8 ca fait gros ''

et du joint loctit '' rien de mieux pour remplacer un joint d'origine ''

le dernier joint loctit que j'ai posé cété sur un fiat 500 et ca a tenu 250 000 km kam meme Smile
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Lun 23 Mar - 19:32

ha oui un autre truc j'ai deja mon cylindre craspougne Mad
pourtant je l'ai serré avec mon petit doigt

avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Admin le Lun 23 Mar - 20:08

Ne serais ce pas l huile que tu as mis au montage ?

Sinon resserre un peux en croix à 1,6 dans un premier temps puis après le
rodage 1,7 (maxi 1,8 Kgm ) si tu as la clefs angulaire c est le top . Il n y as
rien de plus precis .

Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Lun 23 Mar - 21:09

va falloir que je regarde apres netoyage et apres avoir roulé de nouvo..

pour le serrage j'ai serré avec mon ptit doigt et ca doit etre bon, sinon je mettrai un peu de joint loctit bleu la aussi Smile

j'vais en mettre partout Smile
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Admin le Lun 23 Mar - 21:25

Fait attention la loctite bleu contient du sable .
Au niveau culasse je te déconseille si un bourrelet de pâte passe dans le
cylindre , controle plutôt la surface de la culasse . Ou vois si il existe un
joint de culasse pour le kir DR 102 CC .

Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Lun 23 Mar - 23:13

t'inquiete je deconnais
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Mar 24 Mar - 18:12

bon ca y est j'ai Loctité Smile

j'attend un peu que cela seche avant de mettre de l'huile et de faire un test !!!

j'espere que ca va marcher Smile

le joint fournis et vraiment merdic, il avait fait une petite vague alors je l'ai completement viré...
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Mar 24 Mar - 20:20

Pour les joint bleu loctit le temps de séchage est de : 3 a 4h en intérieur
et 2h en extérieur par un température de 20°
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par benoit le Mer 25 Mar - 18:37

bonjour , on peut aller a combien avec un kit 102cc ?
avatar
benoit

Nombre de messages : 76
Age : 23
Date d'inscription : 13/03/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Admin le Mer 25 Mar - 19:19

Je te le dirais quand j aurais fais le rodage dans 1000 km .

Bon plaisanteries à part , cela dépends , je t invite à te reporter dans un premier temps ici : http://ftv-ape-50.forumactif.com/triporteur-vespacar-ape-50-f2/le-choix-entres-couple-ou-vitesse-t15.htm , ensuite là : http://ftv-ape-50.forumactif.com/triporteur-vespacar-ape-50-f2/preparation-moteur-t4.htm

Rien ne t empêche de commencer par le minimum , pot de détente , filtre à aire , une
bougie legerement plus froide , est un minimum de trois gicleurs principaux de 5 en 5
ex: 65,70,75 .

Ainsi cela permettrait de voir le gain avec une configuration minimum

Et ensuite progresser vers un kit jusqu à 102 cc sans avoir besoin de travailler les
carters moteur .

Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Deception !!!!

Message par benoit le Mer 25 Mar - 19:29

ok merci mes bon ce sera apres la fin de restauration c etait parceque le mien fait 40km h Sad
avatar
benoit

Nombre de messages : 76
Age : 23
Date d'inscription : 13/03/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Guillians le Jeu 26 Mar - 0:18

SALUTATION A TOUS

ca y est je n'ai plus de fuite et j'ai trouvé mon pb de ratatouille a l'acceleration

le Joint Bleu cé terribbbbbblllllleeeee

la ratatouille cété parce qu'il n'y avait pas asser d'air en entree de carbu

pour la vitesse '' cé pour Benoit ''

je monte a 40 tres tres tres facilement '' meme en cote ''

je dirais kan poussan les rapport le kit 102 te fait aller a env 60 voir 65 km/h

ce qui est deja pas mal pour une ptite boite a savon Very Happy

je te dirai ca apres mes 500 Km de rodage....

Ps : si tu achete ce kit qui est tres bien pense a ne pas mettre le joint du kit et t'orianter de suite sur le joint bleue loctit Smile
avatar
Guillians

Nombre de messages : 210
Age : 44
Date d'inscription : 18/02/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par benoit le Jeu 26 Mar - 19:14

merci Very Happy
avatar
benoit

Nombre de messages : 76
Age : 23
Date d'inscription : 13/03/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Admin le Jeu 26 Mar - 19:38

si tu achete ce kit qui est tres bien pense a ne pas mettre le joint du kit et t'orianter de suite sur le joint bleue loctit .

En joint d embase ?

Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Deception !!!!

Message par benoit le Jeu 26 Mar - 19:42

Rien ne t empêche de commencer par le minimum , pot de détente , filtre à aire , une
bougie legerement plus froide , est un minimum de trois gicleurs principaux de 5 en 5
ex: 65,70,75 .



quesque tu appel un filtre a air
avatar
benoit

Nombre de messages : 76
Age : 23
Date d'inscription : 13/03/2009

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Admin le Jeu 26 Mar - 19:49

Un cornet , ou tu perces 3 trois trous en 10 mm dans le bas du boîtier du
filtre à aire .

Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Deception !!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum