Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» pas ou peut d'allumage
Dim 26 Nov - 1:26 par pascal59

» pas d'allumage sur P400V
Mar 21 Nov - 22:11 par pascal59

» restoration trouvée sur le net
Mer 4 Oct - 10:23 par maxou

» batterie 400 mpv
Mer 20 Sep - 20:25 par Admin

» moteur s'étouffe quand j'enlève le starter
Ven 8 Sep - 18:44 par Roxette

» remplacement embrayage
Jeu 7 Sep - 15:56 par Admin

» P400V combien de vitesse?
Mer 6 Sep - 9:44 par Admin

» MPV 400 78 retour à la vie
Lun 4 Sep - 11:10 par sanglier08

» gonflage des pneus air ou azote
Dim 6 Aoû - 3:40 par Roxette

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



probleme embrayage p400v

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme embrayage p400v

Message par loodvic le Sam 27 Sep - 22:03

Bonsoir a tous, venant de faire l acquisition d un piaggio p 400v ( 125 cm3)
Je rencontre un problème avec l embrayage.

Lors du passage en 3 eme ou 4eme le triporteur se met a brouter lors du relâchement de la pédale d embrayage. Ceci peut il venir d un embrayage fatiguer ?
Ou un problème de boite a vitesse?

loodvic

Nombre de messages : 1
Date d'inscription : 20/09/2014

Revenir en haut Aller en bas

Re: probleme embrayage p400v

Message par Admin le Lun 29 Sep - 9:23

Bonjour loodvic soit le Bienvenue parmi nous !

Le passage de la 3 eme à la 4 eme vitesse s"effectue t'il as bas régime ?

Je pencherais plutôt dans un blême d"embrayage , style ressort fatigué ,

avec les disques voilés ce serait au démarrage .

Test pour contrôler l embrayage :

Moteur chaud : points mort , embraye passe la marche arrière . relache

L APE recule normalement c'est OK

 Second test : Moteur tournant , point mort , freins à mains tirer

passe la 3 eme ,ou 4 eme relâche l'embrayage  .

Le moteur cale l'embrayage est ok !

http://ftv-ape-50.forumactif.com/t42-tous-les-symptomes-de-l-embrayage

Smile
avatar
Admin
Admin

Nombre de messages : 1421
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: probleme embrayage p400v

Message par cg102 le Jeu 2 Oct - 12:34

Bonjour , pour ma part sur mon vespa car j'avais ce souci et en faite c'était le caoutchou noir qui guide la barre alu de la boite à vitesse , donc au niveau du levier de vitesse qui ne tient plus en place car lèvres usées, donc j'ai fixé une platine alu pour le maintenir en place et c'est reparti, ce qu'il y a de bien sur nos machines c'est que pour certaines réparations même si l'on est pas mécano on peut arriver à bidouiller.
pour ma part maintenant ma 4ème passe bien mais par contre lorsque j'arrive en fin de troisième
cordialement

cg102

Nombre de messages : 36
Date d'inscription : 21/09/2014

Revenir en haut Aller en bas

Re: probleme embrayage p400v

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum