Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» PIAGGIO Vespacar Tm P703V
Aujourd'hui à 1:33 par Roxette

» besoin d'aide remontage freins arrieres ape50
Hier à 22:28 par Roxette

» Autopsie du démarreur
Jeu 16 Fév - 21:46 par sanglier08

» Changement de démarreur
Jeu 16 Fév - 17:51 par olivier.b

» Ne démarre plus à chaud...
Mar 7 Fév - 22:31 par Roxette

» Modification rapports de transmission APE 50
Sam 7 Jan - 17:10 par sanglier08

» MPF 125 modifié en 190cc
Jeu 29 Déc - 15:46 par SANGLAS

» centrale clignotants
Dim 18 Déc - 19:31 par sanglier08

» warning transformation
Dim 18 Déc - 19:12 par sanglier08

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



Aide triporteur MP400

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aide triporteur MP400

Message par Johan54 le Ven 3 Jan - 15:23

Bonjour, voila je dispose de ce triporteur 2Temps refait à neuf.

" />

D'après la plaque d'identification il s'agit d'un VESPA 400MPV, mais je ne trouve rien à ce sujet. Je me suis rendu en Italie dans une boutique VESPA et ils n'ont pas réussis à identifier mon triporteur.
Donc d'après la photo si vous pouvez me dire le modèle de mon véhicule ça m'arrangerais.

J'ai une autre question à ce sujet, j'ai changé mon disque d'embrayage, car toutes les vitesses sautaient. Mais une fois celui-ci changé, la première et deuxième vitesse passent bien, mais il y a toujours la troisième et quatrième vitesse qui sont durent à passer et elles claquent. D'où peut venir le problème ?
Certaines personnes m'ont conseillé de changer l'huile de boite pour remédier au problème sauf que je ne sais pas quelle huile de boite mettre dans mon moteur 2 temps.  
Merci d'avance et bonne année.


Autres photos de mon triporteur :

" />
" />

Johan54

Nombre de messages : 3
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: Aide triporteur MP400

Message par Admin le Sam 4 Jan - 21:55

Bonjour  Johan54 soit le Bienvenue parmi nous !

Bon c'est déjà un 125 cc model avec volant

je t invite à consulter le liens ci dessous ,

http://ftv-ape-50.forumactif.com/t38-numeros-de-chassis-selon-les-annees

Wink

Admin
Admin

Nombre de messages : 1412
Age : 54
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Aide triporteur MP400

Message par Admin le Sam 4 Jan - 22:14

Pour l'huile de boite c'est de la 80 W .

http://ftv-ape-50.forumactif.com/t443-vitesse-qui-sautent

Wink

Admin
Admin

Nombre de messages : 1412
Age : 54
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Aide triporteur MP400

Message par Johan54 le Dim 5 Jan - 0:59

Admin a écrit:Pour l'huile de boite c'est de la 80 W .

http://ftv-ape-50.forumactif.com/t443-vitesse-qui-sautent

Wink

Merci pour votre réponse rapide ! Pouvez-vous m'envoyer un lien de cette huile s'il vous plait, car sur internet je trouve plusieurs huiles en 80W. Merci

Johan54

Nombre de messages : 3
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: Aide triporteur MP400

Message par Admin le Dim 5 Jan - 20:29

Johan54 a écrit:
Admin a écrit:Pour l'huile de boite c'est de la 80 W .

http://ftv-ape-50.forumactif.com/t443-vitesse-qui-sautent

Wink

Merci pour votre réponse rapide ! Pouvez-vous m'envoyer un lien de cette huile s'il vous plait, car sur internet je trouve plusieurs huiles en 80W. Merci

Bonsor

Tu peux l'acheter en grande surface par exemple

http://www.apemania-shop.de/Getriebeoel-80W90

https://www.google.fr/search?q=80W90&oq=80W90&aqs=chrome..69i57&sourceid=chrome&espv=210&es_sm=93&ie=UTF-8

Wink

Admin
Admin

Nombre de messages : 1412
Age : 54
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Aide triporteur MP400

Message par Lio le Lun 6 Jan - 14:18

houa !!! il est magnifique !
mais c'est quoi les câbles jaune sur le moteur ? la Masse...??

Lio

Nombre de messages : 9
Age : 38
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: Aide triporteur MP400

Message par Johan54 le Lun 6 Jan - 20:04

Lio a écrit:mais c'est quoi les câbles jaune sur le moteur ? la Masse...??

Merci ! Le câble jaune c'était pour la masse, pour faire les test sans la caisse !

Johan54

Nombre de messages : 3
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: Aide triporteur MP400

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum