Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» restoration trouvée sur le net
Mer 4 Oct - 10:23 par maxou

» batterie 400 mpv
Mer 20 Sep - 20:25 par Admin

» moteur s'étouffe quand j'enlève le starter
Ven 8 Sep - 18:44 par Roxette

» remplacement embrayage
Jeu 7 Sep - 15:56 par Admin

» P400V combien de vitesse?
Mer 6 Sep - 9:44 par Admin

» MPV 400 78 retour à la vie
Lun 4 Sep - 11:10 par sanglier08

» gonflage des pneus air ou azote
Dim 6 Aoû - 3:40 par Roxette

» excès d'huile mélange
Dim 6 Aoû - 3:20 par Roxette

» Plus aucun contact
Mar 1 Aoû - 10:10 par sanglier08

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



Probleme quand je démonte mon moteur.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme quand je démonte mon moteur.

Message par bikingweb le Mer 14 Déc - 21:44

Bonjour,
J'ai un petit problème, quand je démonte mon carter de moteur (celui ou est loger le volant magnétique, le vilebrequin; etc) les deux carters se séparent mais ils restent bloqué à environ 3.5cm : l'axe des pignons à cotés du vilebrequin reste joint dans l'axe où ils se logent...
Comment faire pour séparer les deux carters ?

Merci d'avance <3

bikingweb

Nombre de messages : 19
Age : 21
Date d'inscription : 04/05/2011

Revenir en haut Aller en bas

Re: Probleme quand je démonte mon moteur.

Message par Admin le Jeu 15 Déc - 12:58

Bonjour

Pour te reperer lors de l'ouverture des 2 carters :

Vois ouverture du bloc moteur en photos à mecanique en photos .

Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Probleme quand je démonte mon moteur.

Message par bikingweb le Jeu 15 Déc - 20:55

J'ai regardé la procédure en photo à suivre et rien ne fait le carter ne se démonte pas, l'axe des pignons à cotés du vilebrequin reste joint dans l'axe où ils se logent, QUE FAIRE ?!

URGENT
MERCI D'AVANCE

bikingweb

Nombre de messages : 19
Age : 21
Date d'inscription : 04/05/2011

Revenir en haut Aller en bas

Re: Probleme quand je démonte mon moteur.

Message par Admin le Ven 16 Déc - 6:39


Ok peut tu mettre une photo ?

Wink

avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Probleme quand je démonte mon moteur.

Message par bikingweb le Dim 18 Déc - 19:25




Une photo comme demandé Wink

bikingweb

Nombre de messages : 19
Age : 21
Date d'inscription : 04/05/2011

Revenir en haut Aller en bas

Re: Probleme quand je démonte mon moteur.

Message par Admin le Lun 19 Déc - 10:20

Bonjour bikingweb !

Il te faut deposer l'embrayage , vois depose de l embrayage sur le Forum , ou retire le cercle (en rouge sur la photos ).



Wink
avatar
Admin
Admin

Nombre de messages : 1411
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: Probleme quand je démonte mon moteur.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum