Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» APE TM 703 220 cm3 refoule de l'essence !
Ven 21 Avr - 0:22 par sanglier08

» alonger une boite de vitesse?
Mer 19 Avr - 8:40 par pasdebol

» tm 703 125cc
Jeu 13 Avr - 12:23 par pasdebol

» recherche maitre cylindre mp400 MPF1T
Mer 12 Avr - 20:30 par SANGLAS

» batterie neuve et aucun contact
Lun 10 Avr - 16:48 par Roxette

» bonne affaire
Ven 7 Avr - 20:01 par sanglier08

» Carburateur APE TM 703 125cc
Ven 7 Avr - 14:07 par olivier.b

» Plus aucun contact
Ven 7 Avr - 13:09 par sanglier08

» jantes tubeless
Ven 7 Avr - 9:40 par Admin

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



problème de cligno

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de cligno

Message par mietch 34 le Ven 5 Nov - 23:26

mes cligno ne fonctionnent pas,ils restent fixe sur l'avant d'un coté comme de l'autre.
je possède un P400V de 81.que faire?

mietch 34

Nombre de messages : 7
Date d'inscription : 24/09/2010

Revenir en haut Aller en bas

Re: problème de cligno

Message par Admin le Sam 6 Nov - 7:31

Bonjour mietch 34

Relais de clignotants ou central hs , il est possible de l ouvrir pour gratter
le bilame (petite lamelle )avec un papier ponce fin style 600 , puis bien
dépoussiérer .

Choses possible des ampoules de trop forte consommations peuvent "geler"
la centrale .

Anecdote :

J'avais déposer une centrale , en voulant l ouvrir elle tomba au sol , je la
pris puis la branchas pour voir .

En tombant le choc avais décoller les lamelles , elle fonctionnas à nouveau .

Wink




avatar
Admin
Admin

Nombre de messages : 1419
Age : 54
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: problème de cligno

Message par mietch 34 le Lun 8 Nov - 19:30

merci pour la réponse,mais je n'y connais rien,et je veux bien savoir ou se trouve la centrale et elle ressemble a quoi?merci d'avance.
pour les ampoules elles sont d'origine donc ça devrait aller.
(mon P400 est de 81et n'a que 30000kms).
merci encore mietch 34

mietch 34

Nombre de messages : 7
Date d'inscription : 24/09/2010

Revenir en haut Aller en bas

Re: problème de cligno

Message par Admin le Lun 8 Nov - 20:36

Bonsoir mietch 34

La centrale est planquée sous la banquette sur la "parois "métal au centre
son support et en caoutchouc noir .
Tu peux repérer la couleur des fils en partant des clignotants droit et
gauche , qui se retrouve sur la centrale .

Les deux fils de mêmes couleurs sont le négatif ou le moins de la batterie .

Différents modèles de central ou bien relais de clignotants : APE 50







Wink







avatar
Admin
Admin

Nombre de messages : 1419
Age : 54
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: problème de cligno

Message par mietch 34 le Lun 8 Nov - 20:57

merci beaucoup,je verrais ça demain,je te tiens au courant

mietch 34

Nombre de messages : 7
Date d'inscription : 24/09/2010

Revenir en haut Aller en bas

Re: problème de cligno

Message par mietch 34 le Jeu 11 Nov - 0:34

bonjour,j'ai trouvé la centrale des cligno sous le tableau de bord,au dessus des fusibles,je vais essayer de l'ouvrir,merci.
j'ai voulu changer la batterie,je ne trouve pas de 12V24AH avec de grosses cosses,avant j'avais une 40AH mais elle ne se recharge pas,que mettez-vous comme batterie? merci d'avance

mietch 34

Nombre de messages : 7
Date d'inscription : 24/09/2010

Revenir en haut Aller en bas

Re: problème de cligno

Message par Admin le Jeu 11 Nov - 6:45


Bonjour mietch 34

Batterie 12V 32 AH (FIAT PANDA) .

Wink
avatar
Admin
Admin

Nombre de messages : 1419
Age : 54
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Re: problème de cligno

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum